Might be a bit before I can update this Pod, not because of any issue with yarnd, but because, I think, my SD card must be dying in the RPi πŸ™ƒ Getting lots of file corruption errors, the thing can’t even download update archives from apt without them becoming corrupted or incomplete lol.

​ Read More