Yarn

Recent twts in reply to #c23c36a

@lyse@lyse.isobeef.org Thank you! I didn’t remember that section :o

Looking at those options, it seems that jenny requires mutt (I don’t use it) and perhaps won’t be compatible with Windows (I have WSL, so it’s not a problem), I can’t find how to install twet, and twtr looks better but says it’s deprecated 🙃

⤋ Read More

After trying all of them I decided to write my own. I hope (If I’m not lazy) I will have finish for next week .

⤋ Read More

Participate

Login or Register to join in on this yarn.