Conversation #aobp57a

Recent tws in this reply to #aobp57a

felixp7
 (2 weeks ago)

Just discovered that my four-year-old Go code compiles smoothly with both gccgo 8.3.0 (a much newer version) and go 1.2, which is positively ancient now. I shouldn’t have moved away from the language.


There are no twts yet... come back later!
You must be Logged in to join the conversation.